13.12.2017, 21:33 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-2 von insgesamt 2.

03.12.2017, 22:11

Forenbeitrag von: »emilia«

Knoppix update nicht möglich

Mein altes HP-Notebook bootet nur von CD/DVD und von der Festplatte. Ich hatte deshalb Knoppix 7.4 (genauso wie sonst eigentlich auf USB-Stick) auf die Festplatte gespeichert. Wenn ich jetzt von DVD boote mit der neuen DVD mit Knoppix 7.7, findet er das alte System auf der Festplatte und startet dieses. Wie kann ich das verhindern? Vielen Dank für die Hilfe MfG Emilia

23.01.2016, 12:21

Forenbeitrag von: »emilia«

Flashplayer von Adobe

Viele Seiten fordern die Installation des Flashplayers von Adobe. Man wird auf die Seite von Adobe geleitet und und es wird angeboten: YUM für Linux, TAR.GZ für andere Linux-Konfigurationen, RPM für andere Linux-Konfigurationen Welche Variante muss ich runterladen und wie dann weiter? Die hier im Forum vorgestellte Möglichkeit sudo apt-get -t sid install flashplugin-nonfree endet mit "Paket flashplugin-nonfree kann nicht gefunden werden" !! Das Paket über Knoppix Zusätzliche Programme installier...

Linux HardwareLinux Computer & PCs | Linux Notebooks & Laptops | Geek Shirts | Geek und Nerd Shirt Shop