13.11.2018, 04:35 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

04.06.2015, 22:46

Forenbeitrag von: »preparator«

Passwort für Overlay (persistenten Bereich) ändernbar???

Wie gut, dass wir das Internet haben, und hilfsbereite Leute dazu )) Danke 18night für Deine Hilfe Gruß P.

23.05.2015, 09:19

Forenbeitrag von: »preparator«

Passwort für Overlay (persistenten Bereich) ändernbar???

Hallo, schon wieder habe ich ein Problem, wo ich keine Lösung finden konnte. Die Frage lautet: Kann ich überhaupt nachträglich mein Passwort für den persistenten Speicher (Overlay) überhaupt ändern? Wenn ja, wie geht es? Kann man die Größe des Speichers später variieren? Danke. P

10.05.2015, 22:28

Forenbeitrag von: »preparator«

Mediathekview v. 9, openJDK reicht nicht aus?

Ha ), vielen, vielen Dank. Es hat dank eurer Hilfe endlich alles schön geklappt. Mein Mediathekview funktioniert jetzt. Noch mal danke. )))))) Ich wünschte, ich könnte auch, wie ihr andere zu unterstützen. Mal sehen, was die Zukunft bringt... Danke. P.

10.05.2015, 08:03

Forenbeitrag von: »preparator«

Mediathekview v. 9, openJDK reicht nicht aus?

Danke, nach einigen misslungenen Versuchen und immerhin, durchaus nützlichen Erfahrungen und natürlich dank Deiner Hilfe hat sich das Synaptic zu einer Kooperation überreden lassen... Das System läuft eigentlich normal, eigentlich. Beim Versuch über synaptic ffmpeg Paket zu installieren, markierte sich der Auswahlkästchen sofort rot. Kann ich irgendwie alle Pakete und Paketeverwahltung auf Konsistenz überprüfen, bevor ich mit jre1.7.0_76, ffmpeg und Mediathekview anfange? Ich bin sehr verunsiche...

09.05.2015, 08:31

Forenbeitrag von: »preparator«

Mediathekview v. 9, openJDK reicht nicht aus?

Hallo danke für die schnelle Antwort. Es scheint, dass meine Recherche anders funktionieren könnten. Unerheblich. Ich habe mich gleich an die Arbeit gemacht und ich habe festgestellt: Mein OpenJDK ist nicht aktuell genug, flvstreamer fehlt u.s. w. Leider beim Versuch die fehlende Komponenten nachzuinstallieren hat synaptic eine Meldung ausgegeben: "E: Der Wert »wheezy« ist für APT:efault-Release ungültig, da solch eine Veröffentlichung in den Paketquellen nicht verfügbar ist. E: _cache->open() f...

08.05.2015, 11:15

Forenbeitrag von: »preparator«

Mediathekview v. 9, openJDK reicht nicht aus?

P { margin-bottom: 0.21cm; } Hallo, ich benutze Knoppix 7.4.2 64-Bit. Mediathekview 9 braucht die JRE. Auf dem System mit OpenJDK habe ich keine positiven Resultate. Was kann ich da machen? Muss ich oracle jre Installieren? Wenn – ja: wo finde ich Hilfestellung? Wenn OpenJDK hinreichend ist, was muss ich beachten/einstellen/wie? Google Recherche haben bis jetzt keine Hilfe gebracht. Vielleicht stelle ich die Fragen falsch. Für jede Hilfe bin ich dankbar P.

Linux HardwareLinux Computer & PCs | Linux Notebooks & Laptops | Geek Shirts | Geek und Nerd Shirt Shop