27.11.2020, 04:06 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

13.03.2010, 20:09

Forenbeitrag von: »Akkupalüze75«

das hab ich..

Hallo klaus2008 also da kommt folgendes: knoppix@Microknoppix:~$ java -version java version "1.6.0_12" Java(TM) SE Runtime Environment (build 1.6.0_12-b04) Java HotSpot(TM) Client VM (build 11.2-b01, mixed mode, sharing) mehr kommt da nicht... soll ich ein Plugin von Java bei Mozilla.org installen im Firefox? Ich warte lieber ob Du ne Lösung weißt *g* LG die Akkupalüze

13.03.2010, 11:49

Forenbeitrag von: »Akkupalüze75«

geschafft!

HUHU also ich habe meine Amsn Version 0.97.... über die Synaptic erlangt...(die neue Version 0.98...wird mir nicht von der Synaptic angezeigt!ist auch egal denn 97 funzt perfekt bis auf die nicht mehr funktionierende Bug Reportage!) Also ich habe die Schriftart nur für Sudo freigegeben gehabt...schäm...naja...getz klappts..hab die Rechte geändert u. TADAAAAAAA: Neustart u. Voila es ist vorhanden! Jetzt haben alle Nutzer des Pc`s die Rechte diese Schriftart im Amsn zu nutzen! Vielen lieben Dank f...

13.03.2010, 11:43

Forenbeitrag von: »Akkupalüze75«

Firefox 3.6 Java aktivieren

HUHU liebe Knoppix Gemeinde! Ich hab mal wieder ein Problem das mich seit gestern in den Wahnsinn treiben möchte: automatisches Update auf Firefox 3.6 wurde erfolgreich installiert jetzt bekomme ich keine Java Seite mehr geöffnet In Artikeln habe ich zwar gefunden das iwas weg u. was neues hin muß aber ... wo gibts das? Wie kann ich dieses "einfügen" u. überhaupt...! Ich bin doch nur dusselige Anwenderin die ein wenig surfen möchte u. nach dem knobelispunkt der Antispilaxe sucht Falls Ihr Rat u....

09.03.2010, 13:04

Forenbeitrag von: »Akkupalüze75«

perfekt ...aber...

HUHU erst einmal ein dickes DANKE an klaus2008 !!! Super geklappt u. extra für Doofe ( mich !) erklärt mit dem Terminal!!! Getz hab ich noch ne Frage dazu: ich nutze das Amsn als Messenger! Dort kann man natürlich auch die Schriftart einstellen. Wenn ich jetzt da Option Schriftart (im Gesprächsfenster!) ändern klicke erscheint die neue Schriftart nicht dort in der Auswahl... ... Weißt Du da auch einen Rat? Vielen Dank mal wieder im Vorraus die Akkupalüze

08.03.2010, 22:23

Forenbeitrag von: »Akkupalüze75«

wohin denn nur?!

HUHU liebe Knoppix Gemeinde!!1 Ich hab mal wieder ne dusselige Frage an Euch: ich habe mir "eine" Schriftart aus dem Netz organisiert... einmal als .ttf und die gleiche noch mal als .otf weil ich nicht weiß welche davon ich bei Knoppix nutzen soll...! Könnt Ihr mir den Ort nennen wo ich sie einfügen muß ? Habsch mal wieder keinen Plan wer, wie, was, wann, wo... Danke für Eure Antworten schon mal im Vorraus winke die Akkupalüze

12.02.2010, 08:03

Forenbeitrag von: »Akkupalüze75«

SUPER

Guten Morgen !!! Natürlich habe ich das neuste Ubuntu hier liegen! Werde ich dem Schneemann ein über die Rübe hauen u. zu ihr losbrausen! Ich weiß nicht wieso aber ihr PC ist ein ganz gemeines Stück! Er hat noch Garantie u. war zur Reparatur! Bin gespannt ob ich es diesmal hinbekomme wenigstens zu booten. Das ganze Sys das sie im Moment fährt darf sie angeblich nicht deinstallieren wegen Garantie?! Ich hab keinen Schimmer ob dem wirklich so ist. Vielen Dank für Deinen Ratschlag mir mal das Bios ...

11.02.2010, 19:40

Forenbeitrag von: »Akkupalüze75«

Knoppix oder Ubuntu für x64

Hallo liebe Knoppix Gemeinde!!! Ich bin mir mal wieder nicht sicher ob ich in der richtigen Rubrik gelandet bin... wenn dem so nicht sein sollte... VERSCHIEBT mich! Meine heutige Frage: Eine Freundin ist auf den Geschmack von Ubuntu gekommen... ihr PC ( Win XP) hat die Grätsche gemacht ( ) u. ich habe ihr mein altes Laptop mit Ubuntu Lite geliehen... absolute Begeisterungsstürme jeden Tag am Telefon .... Zitat: Das so einfach, das so schön, das macht genau das was man/frau will, es fragt nicht 1...

28.10.2009, 12:36

Forenbeitrag von: »Akkupalüze75«

wie updaten???

Hallo noch mal an alle da draußen!! Öhm ist denn da keiner der mir für Doofe ( mich! ) sagen kann wie ich Kopete oder Pidgin updaten kann?! Meine jetztige Version von Kopete: 4:4.2.0-1 die Synaptic sagt mir das es eine neu Version mit nr. 4:43.2-1 gibt!!! Aber wie geht das ???? Meine jetztige Pidgin Version : 2.4.3-4 Synaptic sagt : 2.6.3-1 Aber wie geht das denn nun? Muß ich einfach nur " neu drüber " installieren??? Ich kann keine ICQ Verbindung mehr aufbauen... Danke nochmals für Eure Hilfe, ...

22.10.2009, 12:30

Forenbeitrag von: »Akkupalüze75«

wie geht das?

Hallo RalfonLinux! Ich hab eine ältere Version von Pidgin ( 2.4.3 ) hier auf meiner DVD Installation von Knoppixb 6.1 ....ich krieg auch nur die Zeilen zu lesen das die Verbindung nicht erfolgreich war...daselbe habe ich auch unter Kopete. Ausschließlich bei ICQ ...wie kann ich Pidgin/Kopete denn updaten? Wenn ich in der Synaptic Paketverwaltung unter Suche, Pidgin oder Kopete eingebe zeigt er mir nur die installierten Ergebnisse an... Wenn Du Hilfe für mich parat hättest dann erklär mir bitte a...

18.10.2009, 15:51

Forenbeitrag von: »Akkupalüze75«

Fenster Einstellung x-Größe und y-Größe

Ein sonniges HALLO liebe Knoppix Gemeinde...!! Ich hab mal wieder ne Frage, bzw. Problem was mir unter den Nägeln brennt! Ich bin neu auf Knoppix Gebiet u. deshalb nicht wirklich mit ALLEM so richtig vertraut... falls ich hier falsch mit meiner Frage gelandet bin : VERSCHIEBT mich *g* zu meiner Frage: ich gebe Euch am besten erstmal Infos über mein installiertes Sys: lsb_release -a No LSB modules are available. Distributor ID: Debian Description: Debian GNU/Linux 5.0 (lenny) Release: 5.0 Codenam...

25.08.2009, 08:37

Forenbeitrag von: »Akkupalüze75«

Gelöst!

HUHU noch mal an ALLE!! Ich habe das Problem gelöst mit meinem USB-Stick : 1. er wurde ja erkannt per "lsusb" 2. festgestellt das meine "fstab" strubbelig war 3. per "mc" (midnight comander) nen edit gemacht in der "fstab" (dort stand kein Autorun mehr) 4. er läßt sich jetzt als "sudo mount /dev/sda1 " einbinden danke für Euer Interesse trotzdem... der Akku

18.08.2009, 11:16

Forenbeitrag von: »Akkupalüze75«

Datei existiert seit 24Stunden nicht mehr...

Guten Morgen liebe Knoppix Gemeinde! Ich bin so ziemlich neu auf Knoppix Gebiet u. weiß nicht ob es die Richtige Rubrik ist wo ich grad reinposte aber ich hoffe das Ihr mir helfen könnt u. das Thema eventuell dorthin verschiebt wo es hingehört *g* Ich fang mal an: Ich hab ein fest installiertes Knoppix 6.0.1, alles super, alles klasse! Aber: Seit ca. 24 Std. funzt mein USB Stick nicht mehr! Keine Ahnung warum. Per "lsusb" wird er im Terminal erkannt, wie immer! Wenn ich ihn einstecke u. klicke d...

18.08.2009, 10:51

Forenbeitrag von: »Akkupalüze75«

hab auch das gleiche Problem!

Ich mal wieder *g* Ich hab das gleiche Problem mit : Fehler beim Öffnen.... Das ist halt so u. ich nehme es hin... ich hatte das gleiche sogar unter Kubuntu 8.10 + 9.04 und unter Ubuntu Lite auch! Ist vorhanden aber will nicht...alles sehr kosmisch...bei mir waren es alles festinstallierte Systeme... im Amsn unter Web/Video Assistent wird das Biest sogar angezeigt u. genutzt dafür!!! Zu Deiner Frage mit den Pix über Server ... öhm also ich hab mal nen bischen gesucht u. mit den Augen geklaut *g*...

11.08.2009, 13:03

Forenbeitrag von: »Akkupalüze75«

Mein Senf auch noch dazu *g*

Huhu... ich bin zwar neu aber ich hab das so gemacht : Cam angeschlossen einfach und " lsusb " im Terminal ausgeführt.... (ich hab Knoppix 6.0.1 installiert!!)! Cam wurde direkt erkannt! Das Biest wurde aber von nix u. niemandem gefunden als Gerät... hmpf ... ich hab mich dann ein wenig in den Foren umgeschaut u. es wurde immer wieder geraten " Cheese " zu installen... hab ich gemacht per Synaptic/Paketverwaltung... die Spannung stieg ins Unermessliche *g* Cam wieder angeschlossen u. Cheese gest...

Linux HardwareLinux Computer & PCs | Linux Notebooks & Laptops | Geek Shirts | Geek und Nerd Shirt Shop