18.10.2021, 18:39 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-1 von insgesamt 1.

26.09.2021, 23:54

Forenbeitrag von: »Kizana«

Fehler bei der Installation vom Package code-insiders

Moin! Ich habe einen Fehler (wie schon oben genannt) bei der Installation vom Package code-insiders Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 [~]$knoppix@Microknoppix>sudo apt-get -f install code-insiders Paketlisten werden gelesen… Fertig Abhängigkeitsbaum wird aufgebaut. Statusinformationen werden eingelesen.… Fertig Einige Pakete konnten nicht installiert werden. Das kann bedeuten, dass Sie eine unmögliche Situation angefordert h...

Linux HardwareLinux Computer & PCs | Linux Notebooks & Laptops | Geek Shirts | Geek und Nerd Shirt Shop