19.02.2019, 00:24 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

1

02.04.2008, 19:08

Linux ist nicht Internetkompatibel! -> Kompetenz der Alice Hotline

Die Kompetenz der Alice(Hansenet-Hotline):

.."
Störungsstelle: "Welches Betriebssystem verwenden Sie?"
Ich: "Das hat damit überhaupt nichts zu tun. Bitte schauen Sie sich
das letzte Ticket an und verbinden Sie mich mit einem Techniker."
Störungsstelle: "Sie sind zur Mitarbeit verpflichtet. Bitte
beantworten
Sie meine Fragen oder ich beende das Gespräch."
Ich: "Linux".
Störungsstelle: "Dann haben wir den Fehler doch schon gefunden."
Ich: "Wieso? Ich kann Ihnen nicht folgen!"
Störungsstelle: "Linux ist sehr schlampig programmiert und nicht
Internet-kompatibel." Das ist auch der Grund für Ihre
Verbindungsabbrüche. Da wird Ihnen auf Dauer auch kein Techniker
weiterhelfen können. Am besten Sie installieren Windows XP oder Vista
um einen Internet-kompabiles System zu haben. Dann wird man Ihnen
auch weiterhelfen können."
Ich: (sprachlos und aufgelegt)
..." ;(

RalfonLinux

Erleuchteter

Beiträge: 2 936

Geschlecht: Männlich

2

02.04.2008, 20:26

Nur gut, das ich meiner Bekannten kein Linux installiert habe, die hat jetzt openSuSE drauf. :whistling:
Das ist was ganz anderes, das kommt aus der Großrechner-Szene, und ist vergleichbar mit AS400 und Solaris und ... ;)
Ausserdem wird Ihre Verdienstabrechnung wahrscheinlich auch auf einem Großrechner verbucht, und die werden doch wohl keine schlampigen Anwendungen in Ihrer Firma verwenden, oder ? :retourkutsche:

Ralf
Auf Wunsch gibt es nur noch Text und keine Bilder mehr in der Signatur.
Keine ? ....... :evil:

Quellcode

1
2
3
4
5
6
7
8
.
    ~
   - -          M
   /V\         - *
  // \\        /V\
 /( _ )\      // \\
  ^~ ~^      /( _ )\
              ^~ ~^

Bephep

Fortgeschrittener

Beiträge: 466

Geschlecht: Männlich

3

02.04.2008, 21:46

Das ist bestimmt ein hoch qualifizierter Mitarbeiter.
An Allem was nicht funktioniert ist der Kunden Schuld.
Die Telekom hat mit ähnlichen Methoden auch jede Menge Kunden verloren,Ich habe ein paarmal bei der Störungsstelle angerufen und dann gewechselt.
Bei Arcor komme ich ohne Probleme mit Knoppix,kanotix und jetzt auch mit sidux ins DSL Net,mit SuSE installiert auch.Ohne Abbrüche oder dergleichen.
Jede Wette, mit einem anderen Betriebssystem gibt es bei Alice auch Probleme.

4

03.04.2008, 15:46

Wär sie doch im Wunderland geblieben ...... :)

5

17.06.2008, 15:51

von wegen Linux nicht internet-kompatibel

wahrscheinlich meinte dieser Alice-plobsak (problem located between screen and keyboard) Linux sei nicht AOL-kompatibel.

Stimmt ja auch.

Der AOL-Client läuft nicht auf Linux, es wird aber behauptet, man habe ihn mittels wine zum Laufen gebracht.

Aber AOL ist ja nicht das Internet. Und auf meine AOL-Mails konnte ich seit Knoppix 3.4 (damals noch ADSL) zugreifen.

Nein, ich will nicht über Alice schimpfen. Das besorgt die Anzahl der mündigen Kunden. ;)

Linux HardwareLinux Computer & PCs | Linux Notebooks & Laptops | Geek Shirts | Geek und Nerd Shirt Shop